Faille dans dpkg

Il existe une faille de sécurité dans dpkg , les versions touchés sont les versions antérieures à la 1.14.29. Pour connaitre la version de dpkg :

# dpkg --versionDebian `dpkg' package management program version 1.14.28 (i386).

Pour les correctifs c’est ici ou encore apt-get upgrade
Après avoir récuperer la bonne version et installé vous devriez avoir :

dpkg --versionProgramme « dpkg » de gestion de paquets Debian version 1.14.29 (i386).

Related posts

Leave a Comment